#openstack-meeting-alt: murano

Meeting started by Nikolay_St at 17:00:01 UTC (full logs).

Meeting summary

  1. Action Items Review (Nikolay_St, 17:03:01)
    1. ACTION: ativelkov to summarize the plugin usage questions in etherpad (Nikolay_St, 17:06:58)
    2. ACTION: sergmelikyan describe versioning model for murano-apps (from 12.01.16) (Nikolay_St, 17:15:51)
    3. ACTION: sergmelikyan describe versioning model for murano-apps (kzaitsev_mb, 17:18:18)

  2. Blueprint (Nikolay_St, 17:20:07)
  3. Magnum/Murano Rationalization(madhuri) (Nikolay_St, 17:20:18)
    1. https://blueprints.launchpad.net/murano/+spec/magnum-murano-rationalization (Nikolay_St, 17:21:20)
    2. https://www.mirantis.com/blog/magnum-vs-murano-openstack-container-strategy/ (madhuri_, 17:28:08)

  4. Open Discussion (Nikolay_St, 17:37:37)


Meeting ended at 18:00:50 UTC (full logs).

Action items

  1. ativelkov to summarize the plugin usage questions in etherpad
  2. sergmelikyan describe versioning model for murano-apps (from 12.01.16)
  3. sergmelikyan describe versioning model for murano-apps


Action items, by person

  1. ativelkov
    1. ativelkov to summarize the plugin usage questions in etherpad
  2. UNASSIGNED
    1. sergmelikyan describe versioning model for murano-apps (from 12.01.16)
    2. sergmelikyan describe versioning model for murano-apps


People present (lines said)

  1. Nikolay_St (45)
  2. madhuri_ (36)
  3. kzaitsev_mb (31)
  4. StanLagun (10)
  5. zhurong (9)
  6. openstack (3)
  7. ativelkov (2)
  8. freerunner (2)
  9. enthurohini (1)
  10. Jeffrey4l (1)


Generated by MeetBot 0.1.4.