#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:02:42 UTC (full logs).

Meeting summary

  1. Action Items (sergmelikyan, 17:05:15)
    1. ACTION: kzaitsev_mb ask kolla folks about murano-glare plugin situation (kzaitsev_mb, 17:14:18)

  2. Open Discussion (sergmelikyan, 17:22:13)
    1. https://review.openstack.org/#/c/276857/ (kzaitsev_mb, 17:23:17)


Meeting ended at 17:47:11 UTC (full logs).

Action items

  1. kzaitsev_mb ask kolla folks about murano-glare plugin situation


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb ask kolla folks about murano-glare plugin situation


People present (lines said)

  1. kzaitsev_mb (29)
  2. sergmelikyan (19)
  3. enthurohini (13)
  4. freerunner (5)
  5. StanLagun (4)
  6. openstack (3)
  7. ativelkov (1)


Generated by MeetBot 0.1.4.