#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:55 UTC (full logs).

Meeting summary

  1. Action Items Review (sergmelikyan, 17:06:12)
    1. ACTION: kzaitsev_mb drop by artifacts-sub-team meeting next Monday ad ask about storing murano-plugin with glare (sergmelikyan, 17:22:07)

  2. Open Discussion (sergmelikyan, 17:22:40)
    1. https://etherpad.openstack.org/p/murano-glare-plugin-location (kzaitsev_mb, 17:23:08)


Meeting ended at 17:33:54 UTC (full logs).

Action items

  1. kzaitsev_mb drop by artifacts-sub-team meeting next Monday ad ask about storing murano-plugin with glare


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb drop by artifacts-sub-team meeting next Monday ad ask about storing murano-plugin with glare


People present (lines said)

  1. kzaitsev_mb (31)
  2. sergmelikyan (26)
  3. openstack (3)
  4. freerunner (1)
  5. slagun (1)
  6. enthurohini (1)
  7. DmytroDovbii (1)
  8. tlashchova_ (1)


Generated by MeetBot 0.1.4.