#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:01:21 UTC (full logs).

Meeting summary

  1. Action Items (sergmelikyan, 17:05:28)
    1. https://review.openstack.org/#/c/309962/ (oshykhkerimov, 17:06:28)

  2. Heat Priorities (sergmelikyan, 17:07:33)
  3. Heat Convergence (sergmelikyan, 17:07:44)
    1. ACTION: Nikolay_St verify that Murano works with enabled convergence and switch our Murano CI to use this feature (sergmelikyan, 17:13:50)

  4. Open Discussion (sergmelikyan, 17:14:05)


Meeting ended at 17:34:24 UTC (full logs).

Action items

  1. Nikolay_St verify that Murano works with enabled convergence and switch our Murano CI to use this feature


Action items, by person

  1. Nikolay_St
    1. Nikolay_St verify that Murano works with enabled convergence and switch our Murano CI to use this feature


People present (lines said)

  1. sergmelikyan (29)
  2. Nikolay_St (16)
  3. oshykhkerimov (10)
  4. openstack (3)
  5. srwilkers (1)
  6. vakovalchuk (1)


Generated by MeetBot 0.1.4.