#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:00:49 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:01:19)
    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda (kzaitsev_mb, 17:02:52)

  2. Action Items review (kzaitsev_mb, 17:05:20)
    1. ACTION: Nikolay_St test convergence on our CI and get ready to enable it (kzaitsev_mb, 17:10:07)
    2. ACTION: kzaitsev_mb vakovalchuk see that backports from prev review iteration are merged after stable/mitaka is unlocked (kzaitsev_mb, 17:10:25)

  3. Open Discussion (kzaitsev_mb, 17:10:45)
    1. https://pypi.python.org/pypi/yaql/1.1.1 (kzaitsev_mb, 17:11:45)
    2. http://lists.openstack.org/pipermail/openstack-dev/2016-June/097287.html (kzaitsev_mb, 17:13:27)
    3. http://murano.io (kzaitsev_mb, 17:17:14)


Meeting ended at 17:46:44 UTC (full logs).

Action items

  1. Nikolay_St test convergence on our CI and get ready to enable it
  2. kzaitsev_mb vakovalchuk see that backports from prev review iteration are merged after stable/mitaka is unlocked


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb vakovalchuk see that backports from prev review iteration are merged after stable/mitaka is unlocked
  2. Nikolay_St
    1. Nikolay_St test convergence on our CI and get ready to enable it


People present (lines said)

  1. kzaitsev_mb (41)
  2. lexplua (6)
  3. Nikolay_St (5)
  4. ativelkov (4)
  5. sergmelikyan (3)
  6. openstack (3)
  7. lin_yang (2)
  8. ddovbii__ (1)
  9. vakovalchuk_ (1)
  10. freerunner (1)
  11. tlashchova_ (1)


Generated by MeetBot 0.1.4.