#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:01:24 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda (kzaitsev_mb, 17:02:54)

  1. Open Discussion (kzaitsev_mb, 17:03:16)
    1. https://bugs.launchpad.net/murano (kzaitsev_mb, 17:05:34)
    2. ACTION: kzaitsev_mb Check if we need to backport glance v2 commit to stable/newton (kzaitsev_mb, 17:07:25)
    3. https://review.openstack.org/#/c/371400/ (kzaitsev_mb, 17:08:18)
    4. https://docs.google.com/spreadsheets/d/1TQ-RSlbiBBEclkonIbfUP7R1ExZSJylF1uiEKV2G_Cw/pubhtml?gid=1107826458&single=true (kzaitsev_mb, 17:12:59)
    5. ACTION: kzaitsev_mb osh write an email to ML and start a doodle to gather opinions and find most suitable time (kzaitsev_mb, 17:17:57)


Meeting ended at 17:32:42 UTC (full logs).

Action items

  1. kzaitsev_mb Check if we need to backport glance v2 commit to stable/newton
  2. kzaitsev_mb osh write an email to ML and start a doodle to gather opinions and find most suitable time


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb Check if we need to backport glance v2 commit to stable/newton
    2. kzaitsev_mb osh write an email to ML and start a doodle to gather opinions and find most suitable time
  2. osh
    1. kzaitsev_mb osh write an email to ML and start a doodle to gather opinions and find most suitable time


People present (lines said)

  1. kzaitsev_mb (43)
  2. NanKe (7)
  3. sergmelikyan (6)
  4. openstack (3)
  5. DavidPurcell (2)
  6. osh (2)
  7. tlashchova (1)
  8. Nikolay_St (1)
  9. sergmeli_ (1)
  10. vakovalchuk (1)
  11. ddovbii_ (1)
  12. freerunner (1)


Generated by MeetBot 0.1.4.