#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:01:31 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:01:41)
    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda (kzaitsev_mb, 17:05:06)

  2. Release Model Change (kzaitsev_mb, 17:05:16)
  3. Topics for Barcelona (kzaitsev_mb, 17:16:32)
    1. ACTION: kzaitsev_mb gat a list of topics and choose one for WS (kzaitsev_mb, 17:17:59)
    2. https://etherpad.openstack.org/p/murano-barcelona-wr (kzaitsev_mb, 17:28:58)

  4. Open Discussion (kzaitsev_mb, 17:30:02)
    1. http://lists.openstack.org/pipermail/openstack-dev/2016-September/104529.html (kzaitsev_mb, 17:30:33)


Meeting ended at 17:56:44 UTC (full logs).

Action items

  1. kzaitsev_mb gat a list of topics and choose one for WS


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb gat a list of topics and choose one for WS


People present (lines said)

  1. kzaitsev_mb (43)
  2. sergmelikyan (3)
  3. openstack (3)
  4. sergmeli_ (2)
  5. osh_ (2)
  6. tlashchova__ (1)
  7. lexplua (1)
  8. osh (1)
  9. vakovalchuk (1)
  10. akholkin (1)


Generated by MeetBot 0.1.4.