#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:02:33 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:02:47)
  2. Action Items Review (kzaitsev_mb, 17:11:54)
    1. ACTION: kzaitsev_mb gat a list of topics and choose one for WS (kzaitsev_mb, 17:12:04)

  3. Release Model Change (kzaitsev_mb, 17:13:30)
    1. https://review.openstack.org/#/c/384720/ (kzaitsev_mb, 17:13:49)

  4. Open Discussion (kzaitsev_mb, 17:17:45)
    1. http://lists.openstack.org/pipermail/openstack-dev/2016-September/104529.html (kzaitsev_mb, 17:20:30)
    2. https://etherpad.openstack.org/p/murano-stable-backports (kzaitsev_mb, 17:22:37)
    3. ACTION: kzaitsev_mb share ocata cycle plan with DavidPurcell and felipemonteiro_ (kzaitsev_mb, 17:46:35)


Meeting ended at 17:47:00 UTC (full logs).

Action items

  1. kzaitsev_mb gat a list of topics and choose one for WS
  2. kzaitsev_mb share ocata cycle plan with DavidPurcell and felipemonteiro_


Action items, by person

  1. DavidPurcell
    1. kzaitsev_mb share ocata cycle plan with DavidPurcell and felipemonteiro_
  2. felipemonteiro_
    1. kzaitsev_mb share ocata cycle plan with DavidPurcell and felipemonteiro_
  3. kzaitsev_mb
    1. kzaitsev_mb gat a list of topics and choose one for WS
    2. kzaitsev_mb share ocata cycle plan with DavidPurcell and felipemonteiro_


People present (lines said)

  1. kzaitsev_mb (40)
  2. DavidPurcell (8)
  3. sergmelikyan (3)
  4. openstack (3)
  5. osh (2)
  6. felipemonteiro_ (1)


Generated by MeetBot 0.1.4.