#openstack-meeting-alt: murano

Meeting started by kzaitsev_mb at 17:01:58 UTC (full logs).

Meeting summary

  1. rollcall (kzaitsev_mb, 17:02:08)
  2. PTG (kzaitsev_mb, 17:09:03)
    1. http://www.openstack.org/ptg (kzaitsev_mb, 17:10:09)

  3. Action Items Review (kzaitsev_mb, 17:14:28)
    1. ACTION: kzaitsev_mb write a summary on BCN (kzaitsev_mb, 17:14:55)
    2. ACTION: kzaitsev_mb implement alternating meeting time (kzaitsev_mb, 17:15:16)

  4. Cores (kzaitsev_mb, 17:15:59)
  5. Open Discussion (kzaitsev_mb, 17:33:35)


Meeting ended at 17:41:37 UTC (full logs).

Action items

  1. kzaitsev_mb write a summary on BCN
  2. kzaitsev_mb implement alternating meeting time


Action items, by person

  1. kzaitsev_mb
    1. kzaitsev_mb write a summary on BCN
    2. kzaitsev_mb implement alternating meeting time


People present (lines said)

  1. kzaitsev_mb (34)
  2. DmytroDovbii (7)
  3. openstack (3)
  4. vakovalchuk (2)
  5. tlashchova (2)


Generated by MeetBot 0.1.4.