#openstack-meeting-alt: murano

Meeting started by zhurong at 13:07:02 UTC (full logs).

Meeting summary

  1. RoleCall (zhurong, 13:07:46)
  2. Blueprints/Bugs/Reviews/Ideas (zhurong, 13:12:30)
    1. ACTION: zhurong confirm does https://review.openstack.org/#/c/493455/ need revert? (zhurong, 13:23:40)

  3. Open Discussion (zhurong, 13:29:50)


Meeting ended at 13:47:47 UTC (full logs).

Action items

  1. zhurong confirm does https://review.openstack.org/#/c/493455/ need revert?


Action items, by person

  1. openstack
    1. zhurong confirm does https://review.openstack.org/#/c/493455/ need revert?
  2. zhurong
    1. zhurong confirm does https://review.openstack.org/#/c/493455/ need revert?


People present (lines said)

  1. zhurong (20)
  2. felipemonteiro__ (7)
  3. pbourke (4)
  4. openstack (3)
  5. devray (2)


Generated by MeetBot 0.1.4.