#openstack-meeting: networking

Meeting started by mestery at 21:01:40 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Network/Meetings Agenda (mestery, 21:03:04)

  1. Announcements (mestery, 21:03:07)
  2. Bugs (mestery, 21:06:46)
    1. https://bugs.launchpad.net/neutron/+bug/1322945 ? (enikanorov, 21:07:51)

  3. Nova Network Parity (mestery, 21:13:29)
  4. Tempest (mestery, 21:15:26)
  5. DVR (mestery, 21:19:27)
    1. https://wiki.openstack.org/wiki/Neutron/DVR/HowTo (carl_baldwin, 21:19:31)

  6. Open Discussion (mestery, 21:21:04)
    1. ACTION: markmcclain to help ihrachyshka write the oslo.messaging spec. (mestery, 21:26:07)


Meeting ended at 21:35:14 UTC (full logs).

Action items

  1. markmcclain to help ihrachyshka write the oslo.messaging spec.


Action items, by person

  1. ihrachyshka
    1. markmcclain to help ihrachyshka write the oslo.messaging spec.
  2. markmcclain
    1. markmcclain to help ihrachyshka write the oslo.messaging spec.


People present (lines said)

  1. mestery (56)
  2. markmcclain (24)
  3. ihrachyshka (22)
  4. carl_baldwin (9)
  5. SumitNaiksatam (8)
  6. mlavalle (5)
  7. kevinbenton (4)
  8. LLKCKfan (4)
  9. openstack (3)
  10. TheDamkot (2)
  11. mandeep (2)
  12. enikanorov (2)
  13. ajo (2)
  14. salv-orlando (1)
  15. armax (1)
  16. uvirtbot (1)
  17. banix (1)


Generated by MeetBot 0.1.4.