#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:34:27 UTC (full logs).

Meeting summary

    1. agenda https://wiki.openstack.org/wiki/Meetings/FWaaS (SumitNaiksatam, 18:34:43)

  1. Action Item follow up (SumitNaiksatam, 18:34:52)
  2. DVR discussion (SumitNaiksatam, 18:35:53)
    1. ACTION: SumitNaiksatam Swami to plan virtual/f2f meeting to further follow up on DVR/FWaaS integration (SumitNaiksatam, 19:06:57)
    2. https://docs.google.com/document/d/1iXMAyVMf42FTahExmGdYNGOBFyeA4e74sAO3pvr_RjA/edit (beyounn, 19:08:55)
    3. ACTION: Swami to prepare N-S and FIP traffic diagram, send to FWaaS team by morning July 10th to aid submission of FWaaS support for DVR bp spec (SumitNaiksatam, 19:24:06)

  3. Open Discussion (SumitNaiksatam, 19:27:57)


Meeting ended at 19:37:37 UTC (full logs).

Action items

  1. SumitNaiksatam Swami to plan virtual/f2f meeting to further follow up on DVR/FWaaS integration
  2. Swami to prepare N-S and FIP traffic diagram, send to FWaaS team by morning July 10th to aid submission of FWaaS support for DVR bp spec


Action items, by person

  1. SumitNaiksatam
    1. SumitNaiksatam Swami to plan virtual/f2f meeting to further follow up on DVR/FWaaS integration
  2. Swami
    1. SumitNaiksatam Swami to plan virtual/f2f meeting to further follow up on DVR/FWaaS integration
    2. Swami to prepare N-S and FIP traffic diagram, send to FWaaS team by morning July 10th to aid submission of FWaaS support for DVR bp spec


People present (lines said)

  1. SumitNaiksatam (141)
  2. Swami (52)
  3. beyounn (28)
  4. SridarK_ (25)
  5. SridarK (14)
  6. garyduan (9)
  7. nati_ueno (7)
  8. badveli (6)
  9. yyywu (6)
  10. natarajk (3)
  11. openstack (3)


Generated by MeetBot 0.1.4.