#openstack-meeting-3: Networking FWaaS
Meeting started by SumitNaiksatam at 18:37:51 UTC
(full logs).
Meeting summary
-
- spec approval deadline has passed (SumitNaiksatam,
18:39:13)
- action item review (SumitNaiksatam, 18:40:52)
- ACTION: fwaas team to
discuss f2f team with DVR team (SumitNaiksatam,
18:43:02)
- Bugs (SumitNaiksatam, 18:46:10)
- https://review.openstack.org/#/c/90575
(SumitNaiksatam,
18:47:26)
- blueprint tracking (SumitNaiksatam, 18:50:59)
- vendor blueprints (SumitNaiksatam, 19:12:27)
- open discussion (SumitNaiksatam, 19:13:41)
Meeting ended at 19:15:24 UTC
(full logs).
Action items
- fwaas team to discuss f2f team with DVR team
People present (lines said)
- SumitNaiksatam (97)
- badveli (21)
- Swami (13)
- natarajk (7)
- garyduan (4)
- openstack (3)
- pcm___ (2)
Generated by MeetBot 0.1.4.