#openstack-meeting-3: Networking FWaaS

Meeting started by SumitNaiksatam at 18:30:31 UTC (full logs).

Meeting summary

  1. Bugs (SumitNaiksatam, 18:32:43)
    1. https://bugs.launchpad.net/neutron/+bug/1327057 (SumitNaiksatam, 18:34:11)

  2. Docs (SumitNaiksatam, 18:39:16)
    1. ACTION: SridarK SumitNaiksatam to pursue FWaaS related doc bugs in the coming week (SumitNaiksatam, 18:41:50)

  3. open discussion (SumitNaiksatam, 18:41:57)


Meeting ended at 18:45:52 UTC (full logs).

Action items

  1. SridarK SumitNaiksatam to pursue FWaaS related doc bugs in the coming week


Action items, by person

  1. SridarK
    1. SridarK SumitNaiksatam to pursue FWaaS related doc bugs in the coming week
  2. SumitNaiksatam
    1. SridarK SumitNaiksatam to pursue FWaaS related doc bugs in the coming week


People present (lines said)

  1. SumitNaiksatam (46)
  2. SridarK (15)
  3. badveli (6)
  4. openstack (4)
  5. pcm_ (4)


Generated by MeetBot 0.1.4.