#openstack-meeting: networking-guide

Meeting started by emagana at 16:00:52 UTC (full logs).

Meeting summary

    1. ACTION: ask armax if vpnaas will work between 2 routers in the same cloud, or does it require more than 1 cloud (emagana, 16:14:24)
    2. https://blueprints.launchpad.net/openstack-manuals/+spec/networkguide-mitaka (Sam-I-Am, 16:18:49)
    3. https://blueprints.launchpad.net/openstack-manuals/+spec/networkguide-mitaka (emagana, 16:19:22)
    4. ACTION: emagana will send a reminder for next week meeting (emagana, 16:31:44)


Meeting ended at 16:33:10 UTC (full logs).

Action items

  1. ask armax if vpnaas will work between 2 routers in the same cloud, or does it require more than 1 cloud
  2. emagana will send a reminder for next week meeting


Action items, by person

  1. emagana
    1. emagana will send a reminder for next week meeting


People present (lines said)

  1. Sam-I-Am (67)
  2. emagana (56)
  3. navinrio (31)
  4. sc68cal (5)
  5. openstack (3)
  6. lwilliams (1)


Generated by MeetBot 0.1.4.