#openstack-meeting-alt: networking_l2gw

Meeting started by Sukhdev at 18:03:15 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev, 18:03:27)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway (Sukhdev, 18:03:39)

  2. : Announcements (Sukhdev, 18:03:59)
  3. : Project Status (Sukhdev, 18:07:22)
    1. https://review.openstack.org/#/c/158395/ (maruti, 18:21:07)
    2. : https://review.openstack.org/#/c/158395/ (Sukhdev, 18:21:20)
    3. https://github.com/stackforge/networking-l2gw/blob/master/devstack/README.rst (selvakumar, 18:21:41)

  4. : Verification of the existing code (Sukhdev, 18:22:58)
    1. ACTION: : selvakumar and maruti to document the users guide to deploy the L2-Gateway service (Sukhdev, 18:34:57)

  5. : Open Discussion (Sukhdev, 18:35:29)


Meeting ended at 18:41:10 UTC (full logs).

Action items

  1. : selvakumar and maruti to document the users guide to deploy the L2-Gateway service


Action items, by person

  1. maruti
    1. : selvakumar and maruti to document the users guide to deploy the L2-Gateway service
  2. selvakumar
    1. : selvakumar and maruti to document the users guide to deploy the L2-Gateway service


People present (lines said)

  1. Sukhdev (60)
  2. maruti (30)
  3. selvakumar (6)
  4. openstack (3)


Generated by MeetBot 0.1.4.