#openstack-meeting-4: networking_l2gw

Meeting started by Sukhdev at 17:05:32 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev, 17:05:54)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway#Agenda (Sukhdev, 17:05:59)

  2. : Action Items from previous week (Sukhdev, 17:09:28)
  3. : Versioning and Release Management (Sukhdev, 17:22:35)
    1. : https://review.openstack.org/#/c/177637/ (Sukhdev, 17:24:41)

  4. : OVSDB Sever <-> Neutron Controller connection initiation (Sukhdev, 17:28:54)
    1. : https://bugs.launchpad.net/networking-l2gw/+bug/1444188 (Sukhdev, 17:36:48)
    2. ACTION: : Sukhdev to provide the dump of OVSDB server for untagged configuration (Sukhdev, 17:41:52)
    3. : https://review.openstack.org/#/c/172855/ (Sukhdev, 17:42:30)
    4. : https://review.openstack.org/#/c/172855/ (Sukhdev, 17:45:10)
    5. https://review.openstack.org/#/c/172742/ (marutikamat, 17:46:37)
    6. : https://bugs.launchpad.net/networking-l2gw/+bug/1447910 (Sukhdev, 17:49:01)


Meeting ended at 18:03:04 UTC (full logs).

Action items

  1. : Sukhdev to provide the dump of OVSDB server for untagged configuration


Action items, by person

  1. Sukhdev
    1. : Sukhdev to provide the dump of OVSDB server for untagged configuration


People present (lines said)

  1. Sukhdev (118)
  2. marutikamat (58)
  3. selvakumar_s (12)
  4. openstack (5)
  5. ashishg (3)
  6. yamahata (2)


Generated by MeetBot 0.1.4.