#openstack-meeting-4: networking_l2gw

Meeting started by Sukhdev at 17:07:37 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev, 17:07:50)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway (Sukhdev, 17:08:02)

  2. : Annoncements (Sukhdev, 17:08:20)
    1. ACTION: : Sukhdev to work with armax to come up with an earlier slot for this meeting (Sukhdev, 17:15:09)

  3. : Action Items (Sukhdev, 17:15:21)
    1. : https://bugs.launchpad.net/networking-l2gw/+bug/1466302 (Sukhdev, 17:17:56)
    2. https://bugs.launchpad.net/networking-l2gw/+bug/1463783 (phanipawan, 17:18:39)
    3. : https://bugs.launchpad.net/networking-l2gw/+bug/1463783 (Sukhdev, 17:19:16)
    4. https://bugs.launchpad.net/networking-l2gw/+bug/1463788 (vik_, 17:20:09)
    5. https://bugs.launchpad.net/networking-l2gw/+bug/1463784 (vik_, 17:20:24)

  4. Bugs: (Sukhdev, 17:21:06)
    1. https://review.openstack.org/#/c/185357/ (vik_, 17:21:48)
    2. https://review.openstack.org/#/c/180403/ (vik_, 17:22:04)


Meeting ended at 17:54:14 UTC (full logs).

Action items

  1. : Sukhdev to work with armax to come up with an earlier slot for this meeting


Action items, by person

  1. Sukhdev
    1. : Sukhdev to work with armax to come up with an earlier slot for this meeting


People present (lines said)

  1. Sukhdev (71)
  2. phanipawan (45)
  3. vik_ (19)
  4. openstack (10)
  5. koteswar (1)
  6. amotoki (1)


Generated by MeetBot 0.1.4.