#openstack-meeting-4: networking_l2gw

Meeting started by Sukhdev_ at 17:02:13 UTC (full logs).

Meeting summary

  1. : Agenda (Sukhdev_, 17:03:07)
    1. : https://wiki.openstack.org/wiki/Meetings/L2Gateway#Meeting_October_12.2C_2015 (Sukhdev_, 17:03:13)

  2. : Release planning (Sukhdev_, 17:07:05)
    1. https://review.openstack.org/#/c/222841/ (Sukhdev_, 17:09:03)

  3. : L2GW as cloud-interconnect (Sukhdev_, 17:19:04)
    1. : https://drive.google.com/a/arista.com/file/d/0B6xagq1_AACadE40WVBXS196b2M/view?pli=1 (Sukhdev_, 17:20:53)
    2. : https://docs.google.com/document/d/19BXf0RhkH8wEEymE2eHHqoDZ67gnzgvpr3atk4qwdGs/edit#heading=h.5r6zgqbiehsh (Sukhdev_, 17:34:07)
    3. ACTION: : Sukhdev to follow up with the L2GW team about the L2GW cloud-interconnect use case (Sukhdev_, 17:43:33)


Meeting ended at 17:45:34 UTC (full logs).

Action items

  1. : Sukhdev to follow up with the L2GW team about the L2GW cloud-interconnect use case


People present (lines said)

  1. Sukhdev_ (52)
  2. armax (45)
  3. eshedg (31)
  4. gampel (18)
  5. openstack (3)


Generated by MeetBot 0.1.4.