#openstack-meeting: networking_midonet

Meeting started by yamamoto at 07:05:24 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/NetworkingMidoNet agenda (yamamoto, 07:05:44)

  1. Announcements (yamamoto, 07:06:21)
    1. we have gerritbot in #midonet for networking-midonet (yamamoto, 07:08:28)

  2. Bugs (yamamoto, 07:09:23)
    1. https://bugs.launchpad.net/networking-midonet/ (yamamoto, 07:09:36)
    2. ACTION: yamamoto will create a bug deputy schedule on the meetings wiki (yamamoto, 07:17:09)
    3. bug deputy for the first week will be ryu25 (yamamoto, 07:17:36)

  3. Open Discussion (yamamoto, 07:22:11)
    1. ACTION: irenab document the current procedure/policy for new features (yamamoto, 07:35:12)


Meeting ended at 07:52:09 UTC (full logs).

Action items

  1. yamamoto will create a bug deputy schedule on the meetings wiki
  2. irenab document the current procedure/policy for new features


Action items, by person

  1. irenab
    1. irenab document the current procedure/policy for new features
  2. yamamoto
    1. yamamoto will create a bug deputy schedule on the meetings wiki


People present (lines said)

  1. yamamoto (45)
  2. ryu25 (26)
  3. irenab (20)
  4. red_trela (19)
  5. apuimedo (8)
  6. openstack (3)


Generated by MeetBot 0.1.4.