#openstack-meeting-alt: networking_ml2

Meeting started by Sukhdev at 16:02:56 UTC (full logs).

Meeting summary

  1. Agenda (Sukhdev, 16:03:23)
    1. : https://wiki.openstack.org/wiki/Meetings/ML2#Agenda (Sukhdev, 16:03:44)

  2. : Announcements (Sukhdev, 16:04:10)
  3. : Action Items from previous Week (Sukhdev, 16:12:53)
  4. : Bugs (Sukhdev, 16:19:46)
    1. https://review.openstack.org/#/c/113999/ (Sukhdev, 16:20:21)
    2. https://review.openstack.org/#/c/103546/11 (romilg, 16:23:20)

  5. : Code Reviews (Sukhdev, 16:30:02)
    1. https://wiki.openstack.org/wiki/Tracking_ML2_Subgroup_Reviews#Under_Review (Sukhdev, 16:30:23)
    2. ACTION: : Sukhdev or rkukura to follow up with DVR team regarding Neutron OVS based Distributed Virtual Router (Sukhdev, 16:50:31)

  6. Open Discussion (Sukhdev, 16:58:03)


Meeting ended at 17:02:27 UTC (full logs).

Action items

  1. : Sukhdev or rkukura to follow up with DVR team regarding Neutron OVS based Distributed Virtual Router


Action items, by person

  1. rkukura
    1. : Sukhdev or rkukura to follow up with DVR team regarding Neutron OVS based Distributed Virtual Router
  2. Sukhdev
    1. : Sukhdev or rkukura to follow up with DVR team regarding Neutron OVS based Distributed Virtual Router


People present (lines said)

  1. Sukhdev (88)
  2. rkukura (26)
  3. slogan (15)
  4. emagana (11)
  5. asomya (8)
  6. rcurran (6)
  7. armax (6)
  8. romilg_ (5)
  9. carl_baldwin (5)
  10. amotoki (5)
  11. sadasu (4)
  12. uvirtbot (4)
  13. irenab (3)
  14. romilg (3)
  15. openstack (3)
  16. nlahouti (2)
  17. markmcclain (1)


Generated by MeetBot 0.1.4.