#openstack-meeting-alt: networking_policy

Meeting started by mestery at 16:00:51 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 16:01:01)
    2. ACTION: banix and mestery to writeup PoC in Google Doc for discussion next week. (mestery, 16:08:00)


Meeting ended at 16:10:35 UTC (full logs).

Action items

  1. banix and mestery to writeup PoC in Google Doc for discussion next week.


Action items, by person

  1. banix
    1. banix and mestery to writeup PoC in Google Doc for discussion next week.
  2. mestery
    1. banix and mestery to writeup PoC in Google Doc for discussion next week.


People present (lines said)

  1. mestery (28)
  2. s3wong (8)
  3. banix (7)
  4. ashaikh (3)
  5. openstack (3)


Generated by MeetBot 0.1.4.