#openstack-meeting-alt: networking_policy

Meeting started by mestery at 16:00:36 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 16:00:54)

  1. PoC Discussion and Planning (mestery, 16:01:28)
    1. https://docs.google.com/document/d/14UyvBkptmrxB9FsWEP8PEGv9kLqTQbsmlRxnqeF9Be8/edit?usp=sharing Group Policy PoC document (mestery, 16:02:13)
    2. https://docs.google.com/document/d/14UyvBkptmrxB9FsWEP8PEGv9kLqTQbsmlRxnqeF9Be8/edit?usp=sharing <--- Link to PoC document (also on Meeting page) (mestery, 16:02:52)
    3. ACTION: prasadv to add heat details to the PoC document (mestery, 16:26:56)
    4. ACTION: mestery s3wong banix to flesh out more details in the document and assign tasks to interested parties (mestery, 16:27:17)

  2. Open Discussion (mestery, 16:28:34)


Meeting ended at 16:35:10 UTC (full logs).

Action items

  1. prasadv to add heat details to the PoC document
  2. mestery s3wong banix to flesh out more details in the document and assign tasks to interested parties


Action items, by person

  1. banix
    1. mestery s3wong banix to flesh out more details in the document and assign tasks to interested parties
  2. mestery
    1. mestery s3wong banix to flesh out more details in the document and assign tasks to interested parties
  3. prasadv
    1. prasadv to add heat details to the PoC document
  4. s3wong
    1. mestery s3wong banix to flesh out more details in the document and assign tasks to interested parties


People present (lines said)

  1. mestery (56)
  2. alagalah (32)
  3. s3wong (26)
  4. banix (21)
  5. thinrichs (18)
  6. prasadv (14)
  7. michsmit (5)
  8. FlorianOtel (4)
  9. openstack (3)
  10. nam_nguyen (2)
  11. songole (2)
  12. ashaikh (1)


Generated by MeetBot 0.1.4.