#openstack-meeting-alt: networking_policy

Meeting started by mestery at 16:00:44 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Agenda (mestery, 16:00:55)

  1. Group Policy PoC (mestery, 16:02:41)
    1. https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy Neutron Group Policy PoC Document (mestery, 16:02:58)
    2. ACTION: s3wong to work with the rest of hte PoC team to get first draft of API proposal out. (mestery, 16:24:41)
    3. ACTION: mestery to setup shared github for PoC work (mestery, 16:24:51)

  2. Open Discussion (mestery, 16:27:44)


Meeting ended at 16:28:59 UTC (full logs).

Action items

  1. s3wong to work with the rest of hte PoC team to get first draft of API proposal out.
  2. mestery to setup shared github for PoC work


Action items, by person

  1. mestery
    1. mestery to setup shared github for PoC work
  2. s3wong
    1. s3wong to work with the rest of hte PoC team to get first draft of API proposal out.


People present (lines said)

  1. mestery (48)
  2. banix (22)
  3. s3wong (21)
  4. alagalah (12)
  5. songole (10)
  6. openstack (3)
  7. hemanthravi (2)
  8. prasadv (1)
  9. nam_nguyen (1)
  10. ashaikh (1)


Generated by MeetBot 0.1.4.