#openstack-meeting-3: networking_policy

Meeting started by SumitNaiksatam at 18:14:26 UTC (full logs).

Meeting summary

  1. Mapping driver/data path patches (SumitNaiksatam, 18:14:47)
  2. CLI, Horizon update (SumitNaiksatam, 18:37:21)
  3. Adv services integration (SumitNaiksatam, 18:46:13)
    1. ACTION: banix SumitNaiksatam to check on the status of service chaining support for GP (SumitNaiksatam, 18:48:41)

  4. Open Discussion (SumitNaiksatam, 18:50:11)


Meeting ended at 18:52:45 UTC (full logs).

Action items

  1. banix SumitNaiksatam to check on the status of service chaining support for GP


Action items, by person

  1. banix
    1. banix SumitNaiksatam to check on the status of service chaining support for GP
  2. SumitNaiksatam
    1. banix SumitNaiksatam to check on the status of service chaining support for GP


People present (lines said)

  1. SumitNaiksatam (84)
  2. rkukura (24)
  3. banix (14)
  4. prasadv (8)
  5. LouisF (5)
  6. s3wong (5)
  7. openstack (3)
  8. ivar-lazzaro (1)


Generated by MeetBot 0.1.4.