#openstack-meeting-3: networking_policy

Meeting started by SumitNaiksatam at 18:02:55 UTC (full logs).

Meeting summary

    1. meeting agenda https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#Nov_13th.2C_2014 (SumitNaiksatam, 18:03:28)

  1. Paris summit follow up (SumitNaiksatam, 18:03:41)
    1. GBP presentation at conference: #link https://www.openstack.org/summit/openstack-paris-summit-2014/session-videos/presentation/group-based-policy-extension-for-networking (SumitNaiksatam, 18:04:53)
    2. GBP design session etherpad: #link https://etherpad.openstack.org/p/kilo-gbp-design-summit-topics (SumitNaiksatam, 18:05:10)

  2. GBP Juno milestones (SumitNaiksatam, 18:08:14)
  3. Pending work items (SumitNaiksatam, 18:12:25)
  4. Kilo work items (SumitNaiksatam, 18:43:02)
    1. ACTION: SumitNaiksatam to follow up with igordcard on steering spec (SumitNaiksatam, 18:48:25)
    2. ACTION: SumitNaiksatam to follow up with Cathy_ on SFC (SumitNaiksatam, 18:49:55)

  5. Open Discussion (SumitNaiksatam, 18:50:39)


Meeting ended at 18:58:43 UTC (full logs).

Action items

  1. SumitNaiksatam to follow up with igordcard on steering spec
  2. SumitNaiksatam to follow up with Cathy_ on SFC


Action items, by person

  1. Cathy_
    1. SumitNaiksatam to follow up with Cathy_ on SFC
  2. igordcard
    1. SumitNaiksatam to follow up with igordcard on steering spec
  3. SumitNaiksatam
    1. SumitNaiksatam to follow up with igordcard on steering spec
    2. SumitNaiksatam to follow up with Cathy_ on SFC


People present (lines said)

  1. SumitNaiksatam (149)
  2. s3wong (17)
  3. ivar-lazzaro (13)
  4. rkukura (11)
  5. Cathy_ (11)
  6. hemanthravi (8)
  7. igordcard (7)
  8. Kanzhe (5)
  9. banix (5)
  10. openstack (3)
  11. nbouthors (2)


Generated by MeetBot 0.1.4.