#openstack-meeting-3: networking_policy
Meeting started by SumitNaiksatam at 18:01:00 UTC
(full logs).
Meeting summary
-
- meeting agenda
https://wiki.openstack.org/wiki/Meetings/Neutron_Group_Policy#Dec_4th.2C_2014
(SumitNaiksatam,
18:01:20)
- Bugs (SumitNaiksatam, 18:02:41)
- Pending Features (SumitNaiksatam, 18:13:02)
- https://review.openstack.org/#/c/138338/
(mageshgv,
18:20:36)
- Policy Drivers (SumitNaiksatam, 18:23:39)
- Packaging (SumitNaiksatam, 18:24:54)
- ACTION: SumitNaiksatam to check back on ubuntu
packaging (SumitNaiksatam,
18:33:02)
- Open Discussion (SumitNaiksatam, 18:33:35)
Meeting ended at 18:35:30 UTC
(full logs).
Action items
- SumitNaiksatam to check back on ubuntu packaging
Action items, by person
- SumitNaiksatam
- SumitNaiksatam to check back on ubuntu packaging
People present (lines said)
- SumitNaiksatam (87)
- rkukura (13)
- mageshgv (9)
- s3wong (7)
- ivar-lazzaro (6)
- openstack (5)
- hemanthravi (3)
- banix (1)
Generated by MeetBot 0.1.4.