#openstack-neutron: neutron_ci

Meeting started by slaweq at 15:00:42 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 15:02:31)
    1. ACTION: slaweq to check dns nameserver issues in cirros (slaweq, 15:06:35)
    2. https://bugs.launchpad.net/tempest/+bug/1914229 (ralonsoh, 15:07:02)

  2. Stable branches (slaweq, 15:09:23)
  3. Grafana (slaweq, 15:11:07)
  4. Tempest/Scenario (slaweq, 15:18:30)
    1. ACTION: slaweq to blacklist failing test_established_tcp_session_after_re_attachinging_sg in LB job (slaweq, 15:21:50)
    2. ACTION: slaweq to check FIP set to DOWN issue (slaweq, 15:25:03)


Meeting ended at 15:28:55 UTC (full logs).

Action items

  1. slaweq to check dns nameserver issues in cirros
  2. slaweq to blacklist failing test_established_tcp_session_after_re_attachinging_sg in LB job
  3. slaweq to check FIP set to DOWN issue


Action items, by person

  1. slaweq
    1. slaweq to check dns nameserver issues in cirros
    2. slaweq to blacklist failing test_established_tcp_session_after_re_attachinging_sg in LB job
    3. slaweq to check FIP set to DOWN issue


People present (lines said)

  1. slaweq (73)
  2. ralonsoh (27)
  3. bcafarel (12)
  4. opendevmeet (3)
  5. opendevreview (3)
  6. obondarev (1)
  7. rubasov (1)


Generated by MeetBot 0.1.4.