#openstack-neutron: neutron_ci

Meeting started by ykarel at 14:18:17 UTC (full logs).

Meeting summary

  1. Stable branches (ykarel, 14:21:35)
  2. Stadium projects (ykarel, 14:22:07)
  3. Rechecks (ykarel, 14:24:36)
  4. Periodic (ykarel, 14:25:40)
    1. ACTION: ykarel to check/report issue with tobiko job (ykarel, 14:27:59)

  5. Grafana (ykarel, 14:30:34)
    1. https://grafana.opendev.org/d/f913631585/neutron-failure-rate (ykarel, 14:30:44)

  6. On Demand (ykarel, 14:35:20)


Meeting ended at 14:39:38 UTC (full logs).

Action items

  1. ykarel to check/report issue with tobiko job


Action items, by person

  1. ykarel
    1. ykarel to check/report issue with tobiko job


People present (lines said)

  1. ykarel (40)
  2. lajoskatona (10)
  3. ralonsoh (7)
  4. opendevmeet (3)
  5. mtomaska (1)
  6. mlavalle1 (1)
  7. opendevreview (1)


Generated by MeetBot 0.1.4.