#openstack-meeting: neutron-drivers

Meeting started by armax at 15:04:09 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/neutron/+bugs?field.tag=rfe (armax, 15:06:36)
    2. https://bugs.launchpad.net/neutron/+bug/1501380 (HenryG, 15:19:38)
    3. ACTION: I’ll polish the RFE bugs up too (armax, 15:24:58)


Meeting ended at 15:25:21 UTC (full logs).

Action items

  1. I’ll polish the RFE bugs up too


People present (lines said)

  1. armax (54)
  2. kevinbenton (13)
  3. amotoki (12)
  4. HenryG (8)
  5. openstack (7)
  6. carl_baldwin (7)
  7. mestery (6)
  8. dougwig (4)
  9. vikram_ (1)


Generated by MeetBot 0.1.4.