#openstack-meeting-alt: neutron_dvr

Meeting started by haleyb at 15:02:58 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 15:03:20)
    1. https://bugs.launchpad.net/neutron/+bug/1560945 (jschwarz_, 15:04:56)

  2. Bugs (haleyb, 15:05:45)
    1. https://review.openstack.org/#/c/296394/ (haleyb, 15:06:11)
    2. https://review.openstack.org/#/c/285982/ (Swami, 15:13:47)
    3. ACTION: haleyb to update https://review.openstack.org/#/c/285982/ based on his comments (haleyb, 15:18:46)

  3. Gate Failures (haleyb, 15:26:14)
    1. https://goo.gl/L1WODG is showing the multinode job failure at 40-50% (haleyb, 15:26:53)

  4. Open Discussion (haleyb, 15:34:24)


Meeting ended at 15:36:50 UTC (full logs).

Action items

  1. haleyb to update https://review.openstack.org/#/c/285982/ based on his comments


Action items, by person

  1. haleyb
    1. haleyb to update https://review.openstack.org/#/c/285982/ based on his comments
  2. openstack
    1. haleyb to update https://review.openstack.org/#/c/285982/ based on his comments


People present (lines said)

  1. haleyb (39)
  2. Swami (33)
  3. jschwarz_ (15)
  4. armax (15)
  5. openstack (7)
  6. carl_baldwin (3)
  7. jschwarz (2)


Generated by MeetBot 0.1.4.