#openstack-meeting-alt: neutron_dvr

Meeting started by haleyb at 15:05:36 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 15:06:15)
  2. Bugs (haleyb, 15:12:56)
    1. https://bugs.launchpad.net/neutron/+bug/1653633 (haleyb, 15:13:13)
    2. ACTION: haleyb to triage https://bugs.launchpad.net/neutron/+bug/1653633 (haleyb, 15:14:59)
    3. ACTION: haleyb review https://review.openstack.org/#/c/407099/ (haleyb, 15:19:25)

  3. Gate (haleyb, 15:21:26)
  4. Open Discussion (haleyb, 15:26:19)


Meeting ended at 15:30:10 UTC (full logs).

Action items

  1. haleyb to triage https://bugs.launchpad.net/neutron/+bug/1653633
  2. haleyb review https://review.openstack.org/#/c/407099/


Action items, by person

  1. haleyb
    1. haleyb to triage https://bugs.launchpad.net/neutron/+bug/1653633
    2. haleyb review https://review.openstack.org/#/c/407099/
  2. openstack
    1. haleyb review https://review.openstack.org/#/c/407099/


People present (lines said)

  1. haleyb (33)
  2. jschwarz (20)
  3. openstack (6)
  4. anilvenkata (6)


Generated by MeetBot 0.1.4.