#openstack-meeting-3: neutron_l3

Meeting started by haleyb at 15:01:06 UTC (full logs).

Meeting summary

  1. Announcements (haleyb, 15:02:10)
  2. Bugs (haleyb, 15:03:23)
  3. l3-high-availability (haleyb, 15:05:52)
  4. neutron-ipam (haleyb, 15:07:04)
    1. ACTION: seizadi will get gerrit topic link on subteam page to work (haleyb, 15:13:33)

  5. bgp-dynamic-routing (haleyb, 15:13:43)
  6. neutron-ovs-dvr (haleyb, 15:24:22)
  7. l3-svcs-vendor-* (haleyb, 15:39:21)
    1. https://review.openstack.org/#/c/96946/ (haleyb, 15:40:35)

  8. Open Discussion (haleyb, 15:40:52)


Meeting ended at 15:43:20 UTC (full logs).

Action items

  1. seizadi will get gerrit topic link on subteam page to work


Action items, by person

  1. seizadi
    1. seizadi will get gerrit topic link on subteam page to work


People present (lines said)

  1. haleyb (40)
  2. armax (22)
  3. yamamoto (12)
  4. seizadi (9)
  5. devvesa (9)
  6. chuckC (6)
  7. openstack (3)
  8. salv-orlando (1)


Generated by MeetBot 0.1.4.