#openstack-meeting-3: neutron_l3

Meeting started by mlavalle at 15:00:22 UTC (full logs).

Meeting summary

  1. Announcements (mlavalle, 15:02:27)
    1. https://releases.openstack.org/ocata/schedule.html (mlavalle, 15:04:25)
    2. https://www.openstack.org/ptg/ (mlavalle, 15:05:58)
    3. ACTION: mlavalle to question about PTG etherpad during the next Neutron meeting (mlavalle, 15:11:31)

  2. Bugs (mlavalle, 15:11:59)
  3. Prefix Delegation (mlavalle, 15:29:39)
  4. Service Subnets (mlavalle, 15:34:59)
  5. Routed Networks (mlavalle, 15:37:13)
    1. https://review.openstack.org/#/c/414726/ (mlavalle, 15:39:32)
    2. https://review.openstack.org/#/c/358658 (mlavalle, 15:41:22)
    3. https://bugs.launchpad.net/nova/+bug/1652642 (mlavalle, 15:42:46)

  6. Open Agenda (mlavalle, 15:48:06)


Meeting ended at 15:50:18 UTC (full logs).

Action items

  1. mlavalle to question about PTG etherpad during the next Neutron meeting


Action items, by person

  1. mlavalle
    1. mlavalle to question about PTG etherpad during the next Neutron meeting


People present (lines said)

  1. mlavalle (79)
  2. haleyb (13)
  3. openstack (8)
  4. baoli (4)
  5. janzian (3)


Generated by MeetBot 0.1.4.