#openstack-meeting: neutron lbaas

Meeting started by dougwig at 14:01:36 UTC (full logs).

Meeting summary

  1. incubator update (dougwig, 14:02:37)
  2. open discussion (dougwig, 14:13:42)
    1. ACTION: blogan_ file bug for v2 docs being in juno, but not v2 (dougwig, 14:17:55)

  3. design summit (dougwig, 14:18:56)
    1. http://lists.openstack.org/pipermail/openstack-dev/2014-August/044169.html (markmcclain, 14:24:07)

  4. moments of zen (dougwig, 14:27:27)


Meeting ended at 14:29:27 UTC (full logs).

Action items

  1. blogan_ file bug for v2 docs being in juno, but not v2


Action items, by person

  1. blogan_
    1. blogan_ file bug for v2 docs being in juno, but not v2


People present (lines said)

  1. blogan_ (29)
  2. dougwig (27)
  3. sballe_ (24)
  4. markmcclain (19)
  5. xgerman (17)
  6. jorgem (8)
  7. openstack (6)
  8. vivek-ebay (3)
  9. TrevorV (3)
  10. mestery (1)
  11. blogan (0)


Generated by MeetBot 0.1.4.