#openstack-meeting: neutron lbaas

Meeting started by dougwig at 14:00:02 UTC (full logs).

Meeting summary

  1. Roll call and Agenda (dougwig, 14:00:09)
    1. https://wiki.openstack.org/wiki/Network/LBaaS#Meeting_30.10.2014 (dougwig, 14:00:23)

  2. Announcements (dougwig, 14:01:28)
    1. https://etherpad.openstack.org/p/lbaas_reviews (dougwig, 14:01:57)
    2. https://www.surveymonkey.com/s/RLTPBY6 (dougwig, 14:03:00)

  3. Final roll call for Paris (dougwig, 14:05:03)
  4. UDP LB session (dougwig, 14:06:42)
  5. Meeting time change (dougwig, 14:09:40)
    1. ACTION: dougwig suggest alternate meeting times on ML (dougwig, 14:12:17)

  6. Open discussion (dougwig, 14:12:41)


Meeting ended at 14:26:44 UTC (full logs).

Action items

  1. dougwig suggest alternate meeting times on ML


Action items, by person

  1. dougwig
    1. dougwig suggest alternate meeting times on ML


People present (lines said)

  1. dougwig (47)
  2. xgerman (26)
  3. sballe (13)
  4. blogan (12)
  5. jorgem (11)
  6. ptoohill (10)
  7. openstack (3)
  8. rm_work (1)


Generated by MeetBot 0.1.4.