#openstack-meeting-3: neutron_qos

Meeting started by ihrachyshka at 14:01:51 UTC (full logs).

Meeting summary

  1. Announcements (ihrachyshka, 14:02:38)
    1. https://etherpad.openstack.org/p/qos-sync (ihrachyshka, 14:06:13)
    2. https://review.openstack.org/209307 (ihrachyshka, 14:07:06)

  2. where we are (ihrachyshka, 14:08:50)
    1. https://review.openstack.org/#/c/199112/ (irenab, 14:19:08)

  3. Open Agenda (ihrachyshka, 14:22:25)
    1. ACTION: ihrachyshka create review section in etherpad (ihrachyshka, 14:29:39)


Meeting ended at 14:30:49 UTC (full logs).

Action items

  1. ihrachyshka create review section in etherpad


Action items, by person

  1. ihrachyshka
    1. ihrachyshka create review section in etherpad


People present (lines said)

  1. ihrachyshka (74)
  2. jschwarz (21)
  3. jlibosva (19)
  4. moshele (14)
  5. ajo (9)
  6. gcossu (8)
  7. vichoward_ (5)
  8. irenab (4)
  9. openstack (3)
  10. vikram (2)
  11. njohnston (2)
  12. ramanjaneya_ (1)
  13. abregman (1)


Generated by MeetBot 0.1.4.