#openstack-meeting: neutron_qos

Meeting started by slaweq at 15:02:31 UTC (full logs).

Meeting summary

  1. RFEs (slaweq, 15:04:30)
    1. https://bugs.launchpad.net/neutron/+bug/1560963 (slaweq, 15:05:01)
    2. ACTION: slaweq will talk with reedip about OSC patch for https://bugs.launchpad.net/neutron/+bug/1649517 (slaweq, 15:17:57)

  2. Bugs (slaweq, 15:23:18)
    1. https://bugs.launchpad.net/neutron/+bug/1662109 (slaweq, 15:23:48)
    2. https://bugs.launchpad.net/neutron/+bug/1733649 (slaweq, 15:27:07)
    3. https://bugs.launchpad.net/neutron/+bug/1736674 (slaweq, 15:31:40)
    4. https://bugs.launchpad.net/neutron/+bug/1737892 (slaweq, 15:33:59)
    5. https://bugs.launchpad.net/neutron/+bug/1736792 (slaweq, 15:38:13)
    6. https://bugs.launchpad.net/neutron/+bug/1724729 (slaweq, 15:42:40)
    7. https://review.openstack.org/#/c/513398/ (slaweq, 15:43:11)

  3. Open Discussion (slaweq, 15:45:04)


Meeting ended at 15:48:48 UTC (full logs).

Action items

  1. slaweq will talk with reedip about OSC patch for https://bugs.launchpad.net/neutron/+bug/1649517


Action items, by person

  1. slaweq
    1. slaweq will talk with reedip about OSC patch for https://bugs.launchpad.net/neutron/+bug/1649517


People present (lines said)

  1. slaweq (131)
  2. mlavalle (34)
  3. openstack (20)
  4. alisanhaji (7)


Generated by MeetBot 0.1.4.