#openstack-meeting: neutron_qos

Meeting started by slaweq at 15:00:55 UTC (full logs).

Meeting summary

  1. RFEs (slaweq, 15:04:33)
    1. https://bugs.launchpad.net/neutron/+bug/1560963 (slaweq, 15:05:05)

  2. Bugs (slaweq, 15:19:00)
    1. https://bugs.launchpad.net/neutron/+bug/1736792 (slaweq, 15:28:02)
    2. ACTION: slaweq check progress on #link https://review.openstack.org/#/c/529315/ (slaweq, 15:31:22)

  3. Open Discussion (slaweq, 15:40:24)


Meeting ended at 15:51:49 UTC (full logs).

Action items

  1. slaweq check progress on #link https://review.openstack.org/#/c/529315/


Action items, by person

  1. openstack
    1. slaweq check progress on #link https://review.openstack.org/#/c/529315/
  2. slaweq
    1. slaweq check progress on #link https://review.openstack.org/#/c/529315/


People present (lines said)

  1. slaweq (108)
  2. mlavalle (29)
  3. openstack (17)
  4. alisanhaji (12)
  5. fouadben (12)


Generated by MeetBot 0.1.4.