#openstack-meeting: neutron/servicevm

Meeting started by yamahata at 23:01:38 UTC (full logs).

Meeting summary

  1. logistics (yamahata, 23:01:56)
    1. ACTION: propose new timeslot 5:00 UTC on the ml (yamahata, 23:14:50)
    2. ACTION: yamahata propose new timeslot 5:00 utc on the ml (yamahata, 23:15:51)

  2. current-status (yamahata, 23:23:49)
    1. https://review.openstack.org/#/c/56892/ (yamahata, 23:31:09)
    2. https://review.openstack.org/#/c/72068/ (yamahata, 23:31:15)
    3. https://review.openstack.org/#/c/77862/ (yamahata, 23:31:22)
    4. https://review.openstack.org/#/c/77863/ (yamahata, 23:31:28)
    5. https://review.openstack.org/#/c/72070/ (yamahata, 23:31:35)
    6. https://blueprints.launchpad.net/horizon/+spec/neutron-adv-svc-vm (yamahata, 23:35:39)
    7. https://wiki.openstack.org/wiki/Horizon-NFV-configuration#NFV_instances (yamahata, 23:36:05)
    8. https://docs.google.com/document/d/1ZWDDTjwhIUedyipkDztM0_nBYgfCEP9Q77hhn1ZduCA/edit# (yamahata, 23:46:05)

  3. open (yamahata, 23:46:28)


Meeting ended at 23:47:44 UTC (full logs).

Action items

  1. propose new timeslot 5:00 UTC on the ml
  2. yamahata propose new timeslot 5:00 utc on the ml


Action items, by person

  1. yamahata
    1. yamahata propose new timeslot 5:00 utc on the ml


People present (lines said)

  1. yamahata (57)
  2. s3wong (22)
  3. sweston (19)
  4. openstack (3)


Generated by MeetBot 0.1.4.