#openstack-meeting-alt: nfv

Meeting started by russellb at 14:01:47 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Teams/NFV (russellb, 14:02:25)
    2. https://etherpad.openstack.org/p/nfv-meeting-agenda (russellb, 14:02:40)

  1. review actions from last week (russellb, 14:02:52)
    1. http://nfv.russellbryant.net/ (russellb, 14:03:39)
    2. ACTION: russellb to update bauzas' script on nfv.russellbryant.net (russellb, 14:05:07)

  2. use cases (russellb, 14:07:56)
    1. http://lists.openstack.org/pipermail/openstack-dev/2014-June/038556.html (russellb, 14:10:27)
    2. ACTION: cloudon to add newest use case to the wiki (russellb, 14:10:41)

  3. blueprints (russellb, 14:12:35)
  4. open discussion (russellb, 14:19:29)


Meeting ended at 14:21:20 UTC (full logs).

Action items

  1. russellb to update bauzas' script on nfv.russellbryant.net
  2. cloudon to add newest use case to the wiki


Action items, by person

  1. bauzas
    1. russellb to update bauzas' script on nfv.russellbryant.net
  2. cloudon
    1. cloudon to add newest use case to the wiki
  3. russellb
    1. russellb to update bauzas' script on nfv.russellbryant.net


People present (lines said)

  1. russellb (76)
  2. bauzas (24)
  3. sgordon (16)
  4. cloudon (8)
  5. openstack (4)
  6. jchapman (1)
  7. nijaba (1)
  8. davidpc (1)
  9. pcarver (1)
  10. JohnHaller (1)
  11. s3wong (1)


Generated by MeetBot 0.1.4.