#openstack-nova: nova

Meeting started by bauzas at 16:00:02 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Nova#Agenda_for_next_meeting (bauzas, 16:00:19)
    2. https://bugs.launchpad.net/nova/+bug/1947687 (bauzas, 16:04:20)
    3. https://review.opendev.org/q/status:open+(project:openstack/nova+OR+project:openstack/placement)+label:Review-Priority%252B1 (bauzas, 16:23:52)
    4. AGREED: https://blueprints.launchpad.net/nova/+spec/vmware-fcd approved as a specless blueprint (bauzas, 16:41:54)
    5. http://lists.openstack.org/pipermail/openstack-discuss/2021-October/025500.html (bauzas, 16:45:51)


Meeting ended at 16:53:33 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bauzas (148)
  2. gibi (62)
  3. kashyap (29)
  4. sean-k-mooney (24)
  5. elodilles (14)
  6. opendevmeet (3)


Generated by MeetBot 0.1.4.