#openstack-meeting-3: nova_cells

Meeting started by alaski at 21:00:19 UTC (full logs).

Meeting summary

  1. testing (alaski, 21:01:42)
  2. Open reviews (alaski, 21:05:16)
    1. https://review.openstack.org/330995 (alaski, 21:06:06)

  3. Open discussion (alaski, 21:09:24)
    1. HELP: need help with cell0 patches (mriedem, 21:12:05)
    2. ACTION: dansmith and alaski to talk about grenade plan (mriedem, 21:12:17)
    3. HELP: need help with cell0 patches (mriedem, 21:13:00)
    4. ACTION: dansmith and alaski to talk about grenade plan (mriedem, 21:13:03)


Meeting ended at 21:22:35 UTC (full logs).

Action items

  1. dansmith and alaski to talk about grenade plan
  2. dansmith and alaski to talk about grenade plan


Action items, by person

  1. alaski
    1. dansmith and alaski to talk about grenade plan
    2. dansmith and alaski to talk about grenade plan
  2. dansmith
    1. dansmith and alaski to talk about grenade plan
    2. dansmith and alaski to talk about grenade plan


People present (lines said)

  1. alaski (44)
  2. mriedem (15)
  3. melwitt (15)
  4. dansmith (13)
  5. openstack (4)


Generated by MeetBot 0.1.4.