#openstack-meeting-3: nova_cells

Meeting started by alaski at 17:00:06 UTC (full logs).

Meeting summary

  1. Open Discussion (alaski, 17:00:52)
    1. ACTION: alaski start an etherpad of remaining items to get to two cells (alaski, 17:04:38)
    2. https://review.openstack.org/#/c/378636/ (mriedem, 17:15:57)


Meeting ended at 17:19:13 UTC (full logs).

Action items

  1. alaski start an etherpad of remaining items to get to two cells


Action items, by person

  1. alaski
    1. alaski start an etherpad of remaining items to get to two cells


People present (lines said)

  1. alaski (40)
  2. mriedem (10)
  3. melwitt (10)
  4. dansmith (9)
  5. openstack (3)


Generated by MeetBot 0.1.4.