#openstack-meeting-3: Nova Live Migration

Meeting started by tdurakov at 14:00:33 UTC (full logs).

Meeting summary

    1. agenda https://wiki.openstack.org/wiki/Meetings/NovaLiveMigration (tdurakov, 14:01:19)

  1. bugs (tdurakov, 14:01:31)
    1. https://bugs.launchpad.net/nova/+bug/1672597 (tdurakov, 14:03:12)
    2. ACTION: to review https://review.openstack.org/#/c/434870/ (tdurakov, 14:08:33)

  2. pike specs (tdurakov, 14:10:40)
  3. CI (tdurakov, 14:17:03)
    1. https://review.openstack.org/#/c/346815/ (tdurakov, 14:17:53)

  4. open discussion (tdurakov, 14:22:05)


Meeting ended at 14:34:15 UTC (full logs).

Action items

  1. to review https://review.openstack.org/#/c/434870/


Action items, by person

  1. openstack
    1. to review https://review.openstack.org/#/c/434870/


People present (lines said)

  1. tdurakov (57)
  2. raj_singh (10)
  3. davidgiluk (8)
  4. kashyap (6)
  5. openstack (5)
  6. siva_krishnan (2)


Generated by MeetBot 0.1.4.