#openstack-meeting-alt: nova notification

Meeting started by gibi at 20:00:28 UTC (full logs).

Meeting summary

  1. open reviews (gibi, 20:01:31)
  2. meeting schedule (gibi, 20:07:47)
    1. AGREED: to hold the meeting every second week (gibi, 20:09:44)

  3. open discussion (gibi, 20:18:04)


Meeting ended at 20:28:23 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. gibi (41)
  2. rlrossit_ (18)
  3. cdent (14)
  4. openstack (3)


Generated by MeetBot 0.1.4.