#openstack-meeting-4: nova notification

Meeting started by gibi_ at 17:00:34 UTC (full logs).

Meeting summary

  1. outstanding reviews (gibi_, 17:02:51)
    1. https://review.openstack.org/#/c/331972/ (gibi_, 17:03:53)

  2. open discussion (gibi_, 17:25:33)
    1. ACTION: : gibi to change the meeting to biweekly (gibi_, 17:28:40)


Meeting ended at 17:32:01 UTC (full logs).

Action items

  1. : gibi to change the meeting to biweekly


People present (lines said)

  1. gibi_ (55)
  2. rlrossit_ (12)
  3. syjulian (10)
  4. openstack (3)
  5. macsz (3)
  6. pumaranikar (1)


Generated by MeetBot 0.1.4.