#openstack-meeting-4: nova notification

Meeting started by gibi at 17:00:31 UTC (full logs).

Meeting summary

    1. http://lists.openstack.org/pipermail/openstack-dev/2017-March/113850.html (gibi, 17:05:21)
    2. AGREED: BDM in InstancePayload will use minimal data for now (gibi, 17:09:13)
    3. https://review.openstack.org/#/c/445452/ (gibi, 17:20:01)


Meeting ended at 17:22:48 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. gibi (46)
  2. mriedem (27)
  3. openstack (3)
  4. aunnam (3)


Generated by MeetBot 0.1.4.