#openstack-meeting-4: nova notification

Meeting started by gibi at 17:00:04 UTC (full logs).

Meeting summary

    1. ACTION: gibi start a notification transformation reno patch for Queens (gibi, 17:03:05)
    2. https://review.openstack.org/#/c/514943/ (mriedem, 17:05:39)
    3. https://review.openstack.org/#/c/452820/ (gibi, 17:11:32)
    4. https://review.openstack.org/#/c/509935/ (mriedem, 17:12:25)


Meeting ended at 17:21:38 UTC (full logs).

Action items

  1. gibi start a notification transformation reno patch for Queens


Action items, by person

  1. gibi
    1. gibi start a notification transformation reno patch for Queens


People present (lines said)

  1. gibi (62)
  2. mriedem (25)
  3. dansmith (9)
  4. openstack (3)


Generated by MeetBot 0.1.4.