#openstack-meeting-alt: nova-scheduler

Meeting started by n0ano at 14:00:56 UTC (full logs).

Meeting summary

  1. Liberty patches – https://etherpad.openstack.org/p/liberty-nova-priorities-tracking (n0ano, 14:03:35)
  2. opens (n0ano, 14:08:11)
    1. ACTION: n0ano to start a Mitaka scheduler etherpad (n0ano, 14:13:26)


Meeting ended at 14:14:43 UTC (full logs).

Action items

  1. n0ano to start a Mitaka scheduler etherpad


Action items, by person

  1. n0ano
    1. n0ano to start a Mitaka scheduler etherpad


People present (lines said)

  1. n0ano (25)
  2. bauzas (12)
  3. jaypipes (6)
  4. edleafe (4)
  5. openstack (3)


Generated by MeetBot 0.1.4.